<!doctype html>
<html lang="en-GB">
<head>
  <title>Leave Bob Dylan alone when you see this, says ex-touring guitarist</title>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <script>
  var wordpress = {};
  const pllLanguage = document.cookie.match('(^|;) ?' + 'pll_language' + '=([^;]*)(;|$)');
  wordpress.locale = pllLanguage ? pllLanguage[2] : 'en_uk';
  </script>
    <script>
    wordpress.postId = '122874';
  wordpress.postCategories = 'news,music-news,news'.split(',').filter(r => r !== '');
  wordpress.postTaxonomies = [];
    wordpress.postTaxonomies['post_tag'] = 'Artist'.split(',').filter(r => r !== '');
    wordpress.postTaxonomies['artists'] = 'Bob Dylan'.split(',').filter(r => r !== '');
    wordpress.postTaxonomies['brands'] = ''.split(',').filter(r => r !== '');
    wordpress.hideAllAds = wordpress.postTaxonomies.post_tag && wordpress.postTaxonomies.post_tag.indexOf('..') !== -1;
  wordpress.hidePostAds = wordpress.hideAllAds || wordpress.postTaxonomies.post_tag && wordpress.postTaxonomies.post_tag.indexOf('.') !== -1;
  </script>
      <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://guitar.com/wp-content/uploads/2018/12/guitar.com-favicon@32w.png"><link rel="apple-touch-icon" sizes="76x76" href="https://guitar.com/wp-content/uploads/2018/12/guitar.com-icon@76w.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://guitar.com/wp-content/uploads/2018/12/guitar.com-icon@120w.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://guitar.com/wp-content/uploads/2018/12/guitar.com-icon@152w.png"/>
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.11) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Bob Dylan’s former touring guitarist has revealed a subtle signal the folk icon uses when he wishes to be left alone." />
	<link rel="canonical" href="https://guitar.com/news/music-news/leave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Leave Bob Dylan alone when you see this signal, says former touring guitarist" />
	<meta property="og:description" content="Bob Dylan’s former touring guitarist has revealed a subtle signal the folk icon uses when he wishes to be left alone." />
	<meta property="og:url" content="https://guitar.com/news/music-news/leave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette/" />
	<meta property="og:site_name" content="Guitar.com | All Things Guitar" />
	<meta property="article:publisher" content="https://www.facebook.com/guitar" />
	<meta property="article:published_time" content="2022-12-07T09:18:49+00:00" />
	<meta property="article:modified_time" content="2022-12-07T09:18:50+00:00" />
	<meta property="og:image" content="https://guitar.com/wp-content/uploads/2022/12/Bob-Dylan@2000x1500.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1500" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Crystal Koe" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@guitar" />
	<meta name="twitter:site" content="@guitar" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Crystal Koe" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://guitar.com/news/music-news/leave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette/#article","isPartOf":{"@id":"https://guitar.com/news/music-news/leave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette/"},"author":{"name":"Crystal Koe","@id":"https://guitar.com/#/schema/person/40a43093c0405d5332e6839649e9d01f"},"headline":"Leave Bob Dylan alone when you see this signal, says former touring guitarist","datePublished":"2022-12-07T09:18:49+00:00","dateModified":"2022-12-07T09:18:50+00:00","mainEntityOfPage":{"@id":"https://guitar.com/news/music-news/leave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette/"},"wordCount":373,"publisher":{"@id":"https://guitar.com/#organization"},"image":{"@id":"https://guitar.com/news/music-news/leave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette/#primaryimage"},"thumbnailUrl":"https://guitar.com/wp-content/uploads/2022/12/Bob-Dylan@2000x1500.jpg","keywords":["Artist"],"articleSection":["Music","News"],"inLanguage":"en-GB","copyrightYear":"2022","copyrightHolder":{"@id":"https://guitar.com/#organization"}},{"@type":"WebPage","@id":"https://guitar.com/news/music-news/leave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette/","url":"https://guitar.com/news/music-news/leave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette/","name":"Leave Bob Dylan alone when you see this, says ex-touring guitarist","isPartOf":{"@id":"https://guitar.com/#website"},"primaryImageOfPage":{"@id":"https://guitar.com/news/music-news/leave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette/#primaryimage"},"image":{"@id":"https://guitar.com/news/music-news/leave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette/#primaryimage"},"thumbnailUrl":"https://guitar.com/wp-content/uploads/2022/12/Bob-Dylan@2000x1500.jpg","datePublished":"2022-12-07T09:18:49+00:00","dateModified":"2022-12-07T09:18:50+00:00","description":"Bob Dylan’s former touring guitarist has revealed a subtle signal the folk icon uses when he wishes to be left alone.","breadcrumb":{"@id":"https://guitar.com/news/music-news/leave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://guitar.com/news/music-news/leave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette/"]}]},{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://guitar.com/news/music-news/leave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette/#primaryimage","url":"https://guitar.com/wp-content/uploads/2022/12/Bob-Dylan@2000x1500.jpg","contentUrl":"https://guitar.com/wp-content/uploads/2022/12/Bob-Dylan@2000x1500.jpg","width":2000,"height":1500,"caption":"Image: Michael Brito / Alamy"},{"@type":"BreadcrumbList","@id":"https://guitar.com/news/music-news/leave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://guitar.com/"},{"@type":"ListItem","position":2,"name":"Leave Bob Dylan alone when you see this signal, says former touring guitarist"}]},{"@type":"WebSite","@id":"https://guitar.com/#website","url":"https://guitar.com/","name":"Guitar.com | All Things Guitar","description":"The world’s leading authority and resource for all things guitar.","publisher":{"@id":"https://guitar.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://guitar.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"Organization","@id":"https://guitar.com/#organization","name":"Guitar.com","url":"https://guitar.com/","logo":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://guitar.com/#/schema/logo/image/","url":"https://guitar.com/wp-content/uploads/2020/03/guitar.com-logo@60h.png","contentUrl":"https://guitar.com/wp-content/uploads/2020/03/guitar.com-logo@60h.png","width":201,"height":60,"caption":"Guitar.com"},"image":{"@id":"https://guitar.com/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/guitar/","https://www.youtube.com/TheGuitarMagazine","https://www.facebook.com/guitar","https://twitter.com/guitar"]},{"@type":"Person","@id":"https://guitar.com/#/schema/person/40a43093c0405d5332e6839649e9d01f","name":"Crystal Koe","image":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://guitar.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/ab524b9fb9916576615bf1c35ad444a4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ab524b9fb9916576615bf1c35ad444a4?s=96&d=mm&r=g","caption":"Crystal Koe"},"url":"https://guitar.com/author/crystal-koe/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//guitar.com' />
<link rel="alternate" type="application/rss+xml" title="Guitar.com | All Things Guitar &raquo; Feed" href="https://guitar.com/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=G-HJ1ENLKTM8"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<link rel='stylesheet' id='classic-theme-styles-css' href='https://guitar.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://guitar.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://guitar.com/wp-content/themes/Newspaper/style.css?ver=11-20210621' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://guitar.com/wp-content/themes/Newspaper-child/style.css?ver=11c-20210621' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://guitar.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://guitar.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9aa5e1ff3d260687f7ac21c07b85571f' type='text/css' media='all' />
<link rel='stylesheet' id='guitar-css' href='https://guitar.com/wp-content/themes/Newspaper-child/guitar.css?ver=11c-20210621' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://guitar.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<script type='text/javascript' src='https://guitar.com/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.10.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/guitar.com","hash_tracking":"false","ua":"UA-45170257-1","v4_id":"G-HJ1ENLKTM8"};/* ]]> */
</script>
<script type='text/javascript' src='https://guitar.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://guitar.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://guitar.com/wp-json/" /><link rel="alternate" type="application/json" href="https://guitar.com/wp-json/wp/v2/posts/122874" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://guitar.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://guitar.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://guitar.com/?p=122874' />
<link rel="alternate" type="application/json+oembed" href="https://guitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguitar.com%2Fnews%2Fmusic-news%2Fleave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://guitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguitar.com%2Fnews%2Fmusic-news%2Fleave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d58143cdc0","wpRestUrl":"https:\/\/guitar.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/guitar.com\/wp-admin\/","wpRestNonce":"d58143cdc0","wpRestUrl":"https:\/\/guitar.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/guitar.com\/wp-admin\/","wpRestNonce":"d58143cdc0","wpRestUrl":"https:\/\/guitar.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":59643};
    </script>
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://guitar.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fe28b92c-2d71-445b-9d74-0365c18b3071';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://guitar.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.14469d21-a548-446f-9323-a0e21fc14d38";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/guitar.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11";
var td_get_template_directory_uri="https:\/\/guitar.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=600;
var tds_theme_color_site_wide="#cc4201";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="29f1c63120";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Ad Manager -->
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || { cmd: [] };</script>

<script>
  window.googlefc = window.googlefc || {};
  window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
  googlefc.callbackQueue.push({
    'CONSENT_DATA_READY':
      () => __tcfapi('getTCData', 2, (data, success) => {
        if (data.gdprApplies) {
          addPrivacySettingsButton();
        }

        if (!data.gdprApplies || (data.purpose && data.purpose.consents[1] === true)) {
          fbq('consent', 'grant');
        }

        addAdsPartners();
        addRecirculation();
        addOtherLibs();
      })
  });

  function addPrivacySettingsButton() {
    const elem = document.createElement('div');
    elem.className = 'cmp-settings-container';
    elem.innerHTML = '<a href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)"><i class="td-icon-menu-outline-square-round-lines"></i> Privacy</a>';
    document.querySelector('body').appendChild(elem);
  }

  function addAdsPartners() {
    if (wordpress.hideAllAds) {
      return;
    }

    <!-- Sovrn -->
    !function(e, f, u) {
      e.async = 1;
      e.defer = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//get.s-onetag.com/3d62296a-df1e-4dcd-9ac6-8b7e9bfe7ebb/tag.min.js');

    <!-- Index Exchange -->
    !function(e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//js-sec.indexww.com/ht/p/191508-78556485842151.js');

    <!-- Teads -->
    window.teads_analytics = window.teads_analytics || {};
    window.teads_analytics.analytics_tag_id = 'PUB_19806';
    window.teads_analytics.share = window.teads_analytics.share || function() {
      ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
    };
    !function(e,f,u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//a.teads.tv/analytics/tag.js');
    if (!wordpress.hidePostAds && wordpress.postId) {
      !function(e,f,u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
      }(document.createElement('script'), document.getElementsByTagName('script')[0], '//a.teads.tv/page/117341/tag');
    }

    <!-- GumGum -->
    if (!wordpress.hidePostAds && wordpress.postId) {
      (function(w,t,d,s){ d=w.document;w.ggv2id=t;s=d.createElement('script'); s.async=true;s.src='https://js.gumgum.com/services.js'; d.getElementsByTagName('head')[0].appendChild(s);} (top,'mr6cgbfm'));
    }
  }

  function addRecirculation() {
    if (!wordpress.postId) {
      return;
    }

    <!-- Taboola -->
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/bandlab-guitar/loader.js');

    <!-- Apester -->
    !function(e,f,u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//static.apester.com/js/sdk/latest/apester-sdk.js');
  }

  function addOtherLibs() {

    <!-- Optimize -->
    !function (e, f, u) {
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//www.googleoptimize.com/optimize.js?id=OPT-MR9R29N');
    if ( window.mi_track_user && window.__gaTracker) {
      __gaTracker('require', 'OPT-MR9R29N');
    }

    <!-- Mailchimp -->
    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      e['data-dojo-config'] = 'usePlainJson: true, isDebug: false';
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js');

    document.addEventListener('DOMContentLoaded', function() {
      setTimeout(function() {
        window.dojoRequire(['mojo/signup-forms/Loader'], function(L) {
          L.start({
            "baseUrl": "guitar.us17.list-manage.com",
            "uuid": "ef022a16fe50d3bbd267296e6",
            "lid": "f890f83bb6",
            "uniqueMethods": true
          })
        });
      }, 1000);
    });

    <!-- TikTok -->
    if (document.querySelector('.tiktok-embed')) {
      !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
      }(document.createElement('script'), document.getElementsByTagName('script')[0], '//www.tiktok.com/embed.js');
    }
  }
</script>

<!-- Facebook -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
  fbq('consent', 'revoke');
  fbq('init', '1565986570137848');
  fbq('track', 'PageView');
  fbq('init', '1000361170607343');
  fbq('track', 'PageView');
</script>

<script async src="//cdn.onthe.io/io.js/SoyFi0cJ363E"></script>
<script>
  (function initOnTheIO() {
    const schema = JSON.parse(document.querySelector('.yoast-schema-graph').innerHTML)['@graph'];
    if (!schema) {
      return;
    }
    const pageSchema = schema.find(n => n['@type'] === 'WebPage');
    const collectionSchema = schema.find(n => n['@type'] === 'CollectionPage');
    const articleSchema = schema.find(n => n['@type'].match(/Article|News|Posting/g));
    const authorSchema = schema.find(n => n['@type'] === 'Person');

    const ioConf = {
      page_url: document.location.href,
      page_url_canonical: document.querySelector('[rel="canonical"]') ? document.querySelector('[rel="canonical"]').href : document.location.href,
      page_title: pageSchema ? pageSchema.name : collectionSchema.name,
      page_type: ['/'].includes(document.location.pathname) ? 'main' : 'default',
      page_language: 'en',
      user_status: '',
    };
    if (articleSchema) {
      document.addEventListener('DOMContentLoaded', function() {
        document.querySelector('.tdb_single_content')?.setAttribute('data-io-article-url', document.location.href);
      });
      ioConf.page_type = 'article';
      ioConf.tags = articleSchema.keywords;
      ioConf.article_authors = [authorSchema.name];
      ioConf.article_categories = articleSchema.articleSection;
      // ioConf.article_subcategories = ['Subcategory 1', 'Subcategory 2'];
      ioConf.article_type = '';
      ioConf.article_word_count = articleSchema.wordCount;
      ioConf.article_publication_date = articleSchema.datePublished;
    }

    window._io_config = window._io_config || {};
    window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
    window._io_config['0.2.0'].push(ioConf);
  })();
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #cc4201;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc4201;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc4201;
                }
                .tdm-btn-style1 {
					background-color: #cc4201;
				}
				.tdm-btn-style2:before {
				    border-color: #cc4201;
				}
				.tdm-btn-style2 {
				    color: #cc4201;
				}
				.tdm-btn-style3 {
                    box-shadow: 0 2px 16px #cc4201;
				}
				.tdm-btn-style3:hover {
                    box-shadow: 0 4px 26px #cc4201;
				}
</style>

	<style id="tdw-css-placeholder">@media (max-width: 767px) {
  .big-review-content h2,
  .big-review-content h3,
  .big-review-content h4,
  .big-review-content ul,
  .big-review-content p {
    padding: 0 20px;
  }
}
.big-review-content.td-post-content p,
.big-review-content.td-post-content {
  font-size: 20px !important;
}
@media (max-width: 767px) {
  .big-review-content.td-post-content p,
  .big-review-content.td-post-content {
    font-size: 18px !important;
  }
}
@media (min-width: 768px) {
  .td-a-rec-id-header {
    align-items: center;
    display: flex;
    justify-content: center;
    min-height: 90px;
  }
}
@media (min-width: 1018px) {
  .td-a-rec-id-header {
    min-height: 250px;
  }
}
.row-mobile-billboard.is-sticky {
  left: 0;
  padding-left: 20px;
  position: fixed;
  right: 0;
  top: 0;
  z-index: 1;
}
</style>
  <meta http-equiv="x-dns-prefetch-control" content="on">
  <link rel="dns-prefetch" href="//ap.lijit.com/">
  <link rel="dns-prefetch" href="//aax.amazon-adsystem.com">
  <link rel="dns-prefetch" href="//c.amazon-adsystem.com">
  <link rel="dns-prefetch" href="//cdn.ampproject.org">
  <link rel="dns-prefetch" href="//connect.facebook.net/">
  <link rel="dns-prefetch" href="//downloads.mailchimp.com/">
  <link rel="dns-prefetch" href="//fundingchoicesmessages.google.com/">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//www.youtube.com">
  <link rel="dns-prefetch" href="//www.youtube-nocookie.com">
</head>
<body class="post-template-default single single-post postid-122874 single-format-standard td-standard-pack leave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette global-block-template-9 tdb_template_59643 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/guitar" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guitar/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guitar" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/TheGuitarMagazine" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-35181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-35181"><a href="https://guitar.com/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://guitar.com/news/competitions/">Competitions</a></li>
	<li class="menu-item-0"><a href="https://guitar.com/news/events-news/">Events</a></li>
	<li class="menu-item-0"><a href="https://guitar.com/news/gear-news/">Gear</a></li>
	<li class="menu-item-0"><a href="https://guitar.com/news/industry-news/">Industry</a></li>
	<li class="menu-item-0"><a href="https://guitar.com/news/magazine/">Magazine</a></li>
	<li class="menu-item-0"><a href="https://guitar.com/news/music-news/">Music</a></li>
</ul>
</li>
<li id="menu-item-68473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68473"><a href="https://guitar.com/features/">Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://guitar.com/features/artist-rigs/">Artist Rigs</a></li>
	<li class="menu-item-0"><a href="https://guitar.com/features/awards/">Awards</a></li>
	<li class="menu-item-0"><a href="https://guitar.com/features/collections/">Collections</a></li>
	<li class="menu-item-0"><a href="https://guitar.com/features/gallery/">Galleries</a></li>
	<li class="menu-item-0"><a href="https://guitar.com/features/interviews/">Interviews</a></li>
	<li class="menu-item-0"><a href="https://guitar.com/features/opinion-analysis/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-27862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27862"><a href="https://guitar.com/review/">Reviews<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://guitar.com/review/accessories/">Accessories</a></li>
	<li class="menu-item-0"><a href="https://guitar.com/review/acoustic-guitar/">Acoustic Guitars</a></li>
	<li class="menu-item-0"><a href="https://guitar.com/review/amplifier/">Amplifiers</a></li>
	<li class="menu-item-0"><a href="https://guitar.com/review/bass/">Bass</a></li>
	<li class="menu-item-0"><a href="https://guitar.com/review/effects-pedal/">Effects</a></li>
	<li class="menu-item-0"><a href="https://guitar.com/review/electric-guitar/">Electric Guitars</a></li>
	<li class="menu-item-0"><a href="https://guitar.com/review/album/">Music</a></li>
	<li class="menu-item-0"><a href="https://guitar.com/review/vintage-review/">Vintage</a></li>
</ul>
</li>
<li id="menu-item-27147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27147"><a href="https://guitar.com/guides/">Guides<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://guitar.com/guides/buyers-guide/">Buyer&#8217;s Guides</a></li>
	<li class="menu-item-0"><a href="https://guitar.com/guides/diy-workshop/">DIY Workshop</a></li>
	<li class="menu-item-0"><a href="https://guitar.com/guides/essential-guide/">Essential Guides</a></li>
</ul>
</li>
<li id="menu-item-27149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27149"><a href="https://guitar.com/lessons/">Learn<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://guitar.com/lessons/advanced/">Advanced</a></li>
	<li class="menu-item-0"><a href="https://guitar.com/lessons/beginner/">Beginner</a></li>
	<li class="menu-item-0"><a href="https://guitar.com/lessons/intermediate/">Intermediate</a></li>
</ul>
</li>
<li id="menu-item-60895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60895"><a href="https://guitar.com/videos/">Videos</a></li>
<li id="menu-item-27151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27151"><a href="https://guitar.com/news/magazine/">Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62559"><a href="https://guitar.com/news/magazine/">Issues</a></li>
	<li id="menu-item-62558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62558"><a href="https://guitar.com/subscribe">Print Edition</a></li>
	<li id="menu-item-62560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62560"><a href="https://guitar.com/digital-edition">Digital Edition</a></li>
</ul>
</li>
<li id="menu-item-83619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83619"><a href="https://guitar.com/live/">Guitar.com Live</a></li>
</ul></div>        </div>
    </div>
</div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://guitar.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }
</style><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_11 ">
<style scoped>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11{
margin-bottom:0px !important;
}
}

</style><div class="td-fix-index"><div style="height:36px; text-align:center;">
  <a href="https://guitar.com/">
    <img src="https://guitar.com/wp-content/uploads/2018/11/guitar.com-logo.svg"
         alt="Guitar.com Logo"
         title="Guitar.com Logo"
         height="36"
         width="150">
  </a>
</div>
</div></div></div></div><div class="vc_column tdi_13  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 > .wpb_wrapper,
				.tdi_13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_13{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_14 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_14" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_14{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_14 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_14 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_14 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_14 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_14 .tdb-header-search-button-mob svg,
                .tdi_14 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_15" class="tdc-row"><div class="vc_row tdi_16 row-mobile-billboard wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_16,
                .tdi_16 .tdc-columns{
                    min-height: 0;
                }.tdi_16,
				.tdi_16 .tdc-columns{
				    display: block;
				}.tdi_16 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16{
position:relative;
}
}

</style>
<div class="tdi_15_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_15_rand_style{
background-color:#f9f9f9 !important;
}
}
 </style></div><div class="vc_column tdi_18  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18{
                    vertical-align: baseline;
                }.tdi_18 > .wpb_wrapper,
				.tdi_18 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_18 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
margin-bottom:0px !important;
padding-bottom:0px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_19 td_block_template_9">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
margin-bottom:0px !important;
padding-top:12px !important;
padding-bottom:12px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_19.td-a-rec{
					text-align: center;
				}.tdi_19 .td-element-style{
					z-index: -1;
				}
</style><div style="min-height: 50px;" id="div-gpt-ad-leaderboard-1"></div>
</div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                }
}
</style><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
position:relative;
}
}

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_22_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_26 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                }.tdi_26 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_26 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_26 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_26 .tdb-mobile-menu-button svg,
                .tdi_26 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_26 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_26 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_26 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_28{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_30 ">
<style scoped>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_30{
margin-bottom:0px !important;
}
}

</style><div class="td-fix-index"><div style="height:36px; text-align:center;">
  <a href="https://guitar.com/">
    <img src="https://guitar.com/wp-content/uploads/2018/11/guitar.com-logo.svg"
         alt="Guitar.com Logo"
         title="Guitar.com Logo"
         height="36"
         width="150">
  </a>
</div>
</div></div></div></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_32{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_33 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_33{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_33 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_33 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_33 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_33 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_33 .tdb-header-search-button-mob svg,
                .tdi_33 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_34" class="tdc-zone"><div class="tdc_zone tdi_35  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_35{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_36" class="tdc-row"><div class="vc_row tdi_37  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_37,
                .tdi_37 .tdc-columns{
                    min-height: 0;
                }.tdi_37,
				.tdi_37 .tdc-columns{
				    display: block;
				}.tdi_37 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 > .wpb_wrapper,
				.tdi_39 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_39 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_41 ">
<style scoped>

/* inline tdc_css att */

.tdi_41{
margin-bottom:0px !important;
padding-top:15px !important;
}

</style><div class="td-fix-index"><div class="tdb_header_logo header-logo tdb-header-align" style="display:inline-block; padding: 10px 0;">
  <div class="tdb-block-inner td-fix-index">
    <a class="tdb-logo-a" href="https://guitar.com/">
        <span class="tdb-logo-img-wrap" style="margin: 0px 10px 0px 0px;">
          <img class="tdb-logo-img"
               src="https://guitar.com/wp-content/uploads/2018/11/guitar.com-logo.svg"
               alt="Guitar.com Logo"
               title="Guitar.com Logo"
               width="220">
        </span>
    </a>
  </div>
</div></div></div><div class="td_block_wrap tdb_header_menu tdi_42 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_42"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_42{
width:calc(100% - 50px) !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_42 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
display:inline-block !important;
}
}

</style>
<style>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</style>
<style>
.tdi_42 .tdb-menu > li > a:after,
				.tdi_42 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dcd0c0;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_42 class="td_block_inner td-fix-index"><ul id="menu-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-35181"><a href="https://guitar.com/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_43 td_with_ajax_pagination td-pb-border-top td_block_template_9 tdc-no-posts"  data-td-block-uid="tdi_43" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_43" 
                        id="tdi_44" 
                        data-td_block_id="tdi_43" 
                        data-td_filter_value="" 
                        href="https://guitar.com/news/"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_43" 
                        id="tdi_45" 
                        data-td_block_id="tdi_43" 
                        data-td_filter_value="1601" 
                        href="https://guitar.com/news/competitions/"
                    >Competitions</a><a 
                        class="mega-menu-sub-cat-tdi_43" 
                        id="tdi_46" 
                        data-td_block_id="tdi_43" 
                        data-td_filter_value="3078" 
                        href="https://guitar.com/news/events-news/"
                    >Events</a><a 
                        class="mega-menu-sub-cat-tdi_43" 
                        id="tdi_47" 
                        data-td_block_id="tdi_43" 
                        data-td_filter_value="3062" 
                        href="https://guitar.com/news/gear-news/"
                    >Gear</a><a 
                        class="mega-menu-sub-cat-tdi_43" 
                        id="tdi_48" 
                        data-td_block_id="tdi_43" 
                        data-td_filter_value="3064" 
                        href="https://guitar.com/news/industry-news/"
                    >Industry</a><a 
                        class="mega-menu-sub-cat-tdi_43" 
                        id="tdi_49" 
                        data-td_block_id="tdi_43" 
                        data-td_filter_value="35" 
                        href="https://guitar.com/news/magazine/"
                    >Magazine</a><a 
                        class="mega-menu-sub-cat-tdi_43" 
                        id="tdi_50" 
                        data-td_block_id="tdi_43" 
                        data-td_filter_value="3063" 
                        href="https://guitar.com/news/music-news/"
                    >Music</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_43 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/news/music-news/" class="td-post-category">Music</a>                        <div class="td-module-thumb"><a href="https://guitar.com/news/music-news/leave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette/" rel="bookmark" class="td-image-wrap " title="Leave Bob Dylan alone when you see this signal, says former touring guitarist" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_51 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/12/Bob-Dylan@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_51" style="background-image: url('https://guitar.com/wp-content/uploads/2022/12/Bob-Dylan@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/news/music-news/leave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette/" rel="bookmark" title="Leave Bob Dylan alone when you see this signal, says former touring guitarist">Leave Bob Dylan alone when you see this signal, says former touring guitarist</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/news/music-news/" class="td-post-category">Music</a>                        <div class="td-module-thumb"><a href="https://guitar.com/news/music-news/rhcp-john-frusciante-announces-2023-new-electronic-double-album-i-ii/" rel="bookmark" class="td-image-wrap " title="John Frusciante announces electronic double album ‘I’ and ‘II’ after over a year of “writing and recording rock music”" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_52 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/12/John-Frusciante@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_52" style="background-image: url('https://guitar.com/wp-content/uploads/2022/12/John-Frusciante@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/news/music-news/rhcp-john-frusciante-announces-2023-new-electronic-double-album-i-ii/" rel="bookmark" title="John Frusciante announces electronic double album ‘I’ and ‘II’ after over a year of “writing and recording rock music”">John Frusciante announces electronic double album ‘I’ and ‘II’ after over a year of “writing and recording rock music”</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/news/gear-news/" class="td-post-category">Gear</a>                        <div class="td-module-thumb"><a href="https://guitar.com/news/gear-news/epiphone-releases-much-hyped-limited-edition-adam-jones-signature/" rel="bookmark" class="td-image-wrap " title="Epiphone releases much-hyped – but limited-edition – Adam Jones signature" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_53 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/12/epiphone-adam-jones@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_53" style="background-image: url('https://guitar.com/wp-content/uploads/2022/12/epiphone-adam-jones@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/news/gear-news/epiphone-releases-much-hyped-limited-edition-adam-jones-signature/" rel="bookmark" title="Epiphone releases much-hyped – but limited-edition – Adam Jones signature">Epiphone releases much-hyped – but limited-edition – Adam Jones signature</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/news/music-news/" class="td-post-category">Music</a>                        <div class="td-module-thumb"><a href="https://guitar.com/news/music-news/dolly-parton-cover-prince-the-rolling-stones-lynrd-skynrd-and-more-on-rock-album/" rel="bookmark" class="td-image-wrap " title="Dolly Parton to cover Prince, The Rolling Stones, Lynyrd Skynyrd and more on upcoming rock album" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_54 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/12/dolly-parton-@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_54" style="background-image: url('https://guitar.com/wp-content/uploads/2022/12/dolly-parton-@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/news/music-news/dolly-parton-cover-prince-the-rolling-stones-lynrd-skynrd-and-more-on-rock-album/" rel="bookmark" title="Dolly Parton to cover Prince, The Rolling Stones, Lynyrd Skynyrd and more on upcoming rock album">Dolly Parton to cover Prince, The Rolling Stones, Lynyrd Skynyrd and more on upcoming rock album</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_43" data-td_block_id="tdi_43"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_43" data-td_block_id="tdi_43"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-68473"><a href="https://guitar.com/features/"><div class="tdb-menu-item-text">Features</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_55 td_with_ajax_pagination td-pb-border-top td_block_template_9 tdc-no-posts"  data-td-block-uid="tdi_55" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_55" 
                        id="tdi_56" 
                        data-td_block_id="tdi_55" 
                        data-td_filter_value="" 
                        href="https://guitar.com/features/"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_55" 
                        id="tdi_57" 
                        data-td_block_id="tdi_55" 
                        data-td_filter_value="3081" 
                        href="https://guitar.com/features/artist-rigs/"
                    >Artist Rigs</a><a 
                        class="mega-menu-sub-cat-tdi_55" 
                        id="tdi_58" 
                        data-td_block_id="tdi_55" 
                        data-td_filter_value="3189" 
                        href="https://guitar.com/features/awards/"
                    >Awards</a><a 
                        class="mega-menu-sub-cat-tdi_55" 
                        id="tdi_59" 
                        data-td_block_id="tdi_55" 
                        data-td_filter_value="44" 
                        href="https://guitar.com/features/collections/"
                    >Collections</a><a 
                        class="mega-menu-sub-cat-tdi_55" 
                        id="tdi_60" 
                        data-td_block_id="tdi_55" 
                        data-td_filter_value="3075" 
                        href="https://guitar.com/features/gallery/"
                    >Galleries</a><a 
                        class="mega-menu-sub-cat-tdi_55" 
                        id="tdi_61" 
                        data-td_block_id="tdi_55" 
                        data-td_filter_value="11" 
                        href="https://guitar.com/features/interviews/"
                    >Interviews</a><a 
                        class="mega-menu-sub-cat-tdi_55" 
                        id="tdi_62" 
                        data-td_block_id="tdi_55" 
                        data-td_filter_value="3076" 
                        href="https://guitar.com/features/opinion-analysis/"
                    >Opinion</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_55 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/features/" class="td-post-category">Features</a>                        <div class="td-module-thumb"><a href="https://guitar.com/features/interviews/northlane-josh-smith-new-jackson-signature-obisidian/" rel="bookmark" class="td-image-wrap " title="Northlane’s Josh Smith on designing his understated new Jackson signature" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_63 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/11/josh-smith-cred-josh-smith-via-instagram@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_63" style="background-image: url('https://guitar.com/wp-content/uploads/2022/11/josh-smith-cred-josh-smith-via-instagram@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/features/interviews/northlane-josh-smith-new-jackson-signature-obisidian/" rel="bookmark" title="Northlane’s Josh Smith on designing his understated new Jackson signature">Northlane’s Josh Smith on designing his understated new Jackson signature</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/features/" class="td-post-category">Features</a>                        <div class="td-module-thumb"><a href="https://guitar.com/features/the-story-of-tom-morellos-arm-the-homeless-guitar/" rel="bookmark" class="td-image-wrap " title="The story of Tom Morello’s ‘Arm the Homeless’ Guitar" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_64 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/12/Tom-Morello-Credit-Ollie-Millington-Redferns@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_64" style="background-image: url('https://guitar.com/wp-content/uploads/2022/12/Tom-Morello-Credit-Ollie-Millington-Redferns@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/features/the-story-of-tom-morellos-arm-the-homeless-guitar/" rel="bookmark" title="The story of Tom Morello’s ‘Arm the Homeless’ Guitar">The story of Tom Morello’s ‘Arm the Homeless’ Guitar</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/guides/essential-guide/" class="td-post-category">Essential Guides</a>                        <div class="td-module-thumb"><a href="https://guitar.com/features/history-of-ibanez/" rel="bookmark" class="td-image-wrap " title="A Brief History of Ibanez guitars" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_65 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/01/Ibanez-AZ2204-HRM-Prestige-1@2160x1442-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_65" style="background-image: url('https://guitar.com/wp-content/uploads/2022/01/Ibanez-AZ2204-HRM-Prestige-1@2160x1442-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/features/history-of-ibanez/" rel="bookmark" title="A Brief History of Ibanez guitars">A Brief History of Ibanez guitars</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/features/" class="td-post-category">Features</a>                        <div class="td-module-thumb"><a href="https://guitar.com/features/interviews/tchotchke-self-titled-album-carol-kaye-lemon-twigs/" rel="bookmark" class="td-image-wrap " title="Tchotchke talk the inspirational influence of Carol Kaye, and having a blast while recording their debut record with The Lemon Twigs" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_66 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/12/tchotchke-hero@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_66" style="background-image: url('https://guitar.com/wp-content/uploads/2022/12/tchotchke-hero@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/features/interviews/tchotchke-self-titled-album-carol-kaye-lemon-twigs/" rel="bookmark" title="Tchotchke talk the inspirational influence of Carol Kaye, and having a blast while recording their debut record with The Lemon Twigs">Tchotchke talk the inspirational influence of Carol Kaye, and having a blast while recording their debut record with The Lemon Twigs</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_55" data-td_block_id="tdi_55"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_55" data-td_block_id="tdi_55"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-27862"><a href="https://guitar.com/review/"><div class="tdb-menu-item-text">Reviews</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_67 td_with_ajax_pagination td-pb-border-top td_block_template_9 tdc-no-posts"  data-td-block-uid="tdi_67" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_67" 
                        id="tdi_68" 
                        data-td_block_id="tdi_67" 
                        data-td_filter_value="" 
                        href="https://guitar.com/review/"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_67" 
                        id="tdi_69" 
                        data-td_block_id="tdi_67" 
                        data-td_filter_value="3071" 
                        href="https://guitar.com/review/accessories/"
                    >Accessories</a><a 
                        class="mega-menu-sub-cat-tdi_67" 
                        id="tdi_70" 
                        data-td_block_id="tdi_67" 
                        data-td_filter_value="3066" 
                        href="https://guitar.com/review/acoustic-guitar/"
                    >Acoustic Guitars</a><a 
                        class="mega-menu-sub-cat-tdi_67" 
                        id="tdi_71" 
                        data-td_block_id="tdi_67" 
                        data-td_filter_value="3067" 
                        href="https://guitar.com/review/amplifier/"
                    >Amplifiers</a><a 
                        class="mega-menu-sub-cat-tdi_67" 
                        id="tdi_72" 
                        data-td_block_id="tdi_67" 
                        data-td_filter_value="3069" 
                        href="https://guitar.com/review/bass/"
                    >Bass</a><a 
                        class="mega-menu-sub-cat-tdi_67" 
                        id="tdi_73" 
                        data-td_block_id="tdi_67" 
                        data-td_filter_value="3068" 
                        href="https://guitar.com/review/effects-pedal/"
                    >Effects</a><a 
                        class="mega-menu-sub-cat-tdi_67" 
                        id="tdi_74" 
                        data-td_block_id="tdi_67" 
                        data-td_filter_value="3065" 
                        href="https://guitar.com/review/electric-guitar/"
                    >Electric Guitars</a><a 
                        class="mega-menu-sub-cat-tdi_67" 
                        id="tdi_75" 
                        data-td_block_id="tdi_67" 
                        data-td_filter_value="56044" 
                        href="https://guitar.com/review/album/"
                    >Music</a><a 
                        class="mega-menu-sub-cat-tdi_67" 
                        id="tdi_76" 
                        data-td_block_id="tdi_67" 
                        data-td_filter_value="3070" 
                        href="https://guitar.com/review/vintage-review/"
                    >Vintage</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_67 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/review/album/" class="td-post-category">Music</a>                        <div class="td-module-thumb"><a href="https://guitar.com/review/album/the-genius-of-deliverance-and-damnation-by-opeth/" rel="bookmark" class="td-image-wrap " title="The Genius Of… Deliverance and Damnation by Opeth" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_77 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/12/Peter-LINDGREN-and-Mikael-AKERFELDT-Opeth-Credit-Mick-Hutson-Redferns-HERO@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_77" style="background-image: url('https://guitar.com/wp-content/uploads/2022/12/Peter-LINDGREN-and-Mikael-AKERFELDT-Opeth-Credit-Mick-Hutson-Redferns-HERO@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/review/album/the-genius-of-deliverance-and-damnation-by-opeth/" rel="bookmark" title="The Genius Of… Deliverance and Damnation by Opeth">The Genius Of… Deliverance and Damnation by Opeth</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/review/effects-pedal/" class="td-post-category">Effects</a>                        <div class="td-module-thumb"><a href="https://guitar.com/review/effects-pedal/chase-bliss-generation-loss-mkii-review/" rel="bookmark" class="td-image-wrap " title="Chase Bliss Generation Loss MkII review: A digital effect to make everything sound extra-analogue" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_78 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/12/Chase-Bliss-Generation-Loss-MkII-HERO@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_78" style="background-image: url('https://guitar.com/wp-content/uploads/2022/12/Chase-Bliss-Generation-Loss-MkII-HERO@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/review/effects-pedal/chase-bliss-generation-loss-mkii-review/" rel="bookmark" title="Chase Bliss Generation Loss MkII review: A digital effect to make everything sound extra-analogue">Chase Bliss Generation Loss MkII review: A digital effect to make everything sound extra-analogue</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/review/electric-guitar/" class="td-post-category">Electric Guitars</a>                        <div class="td-module-thumb"><a href="https://guitar.com/review/electric-guitar/the-big-review-manson-mb-2/" rel="bookmark" class="td-image-wrap " title="The Big Review: Manson MB-2 – the ultimate Matt Bellamy signature guitar?" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_79 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/12/Manson-Guitar-Works-MB-2-HERO@2560x1625-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_79" style="background-image: url('https://guitar.com/wp-content/uploads/2022/12/Manson-Guitar-Works-MB-2-HERO@2560x1625-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/review/electric-guitar/the-big-review-manson-mb-2/" rel="bookmark" title="The Big Review: Manson MB-2 – the ultimate Matt Bellamy signature guitar?">The Big Review: Manson MB-2 – the ultimate Matt Bellamy signature guitar?</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/review/album/" class="td-post-category">Music</a>                        <div class="td-module-thumb"><a href="https://guitar.com/review/album/the-genius-of-what-makes-a-man-start-fires-by-minutemen/" rel="bookmark" class="td-image-wrap " title="The Genius Of… What Makes a Man Start Fires? by Minutemen" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_80 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/11/minutemen-Gary-Leonard-getty@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_80" style="background-image: url('https://guitar.com/wp-content/uploads/2022/11/minutemen-Gary-Leonard-getty@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/review/album/the-genius-of-what-makes-a-man-start-fires-by-minutemen/" rel="bookmark" title="The Genius Of… What Makes a Man Start Fires? by Minutemen">The Genius Of… What Makes a Man Start Fires? by Minutemen</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_67" data-td_block_id="tdi_67"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_67" data-td_block_id="tdi_67"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-27147"><a href="https://guitar.com/guides/"><div class="tdb-menu-item-text">Guides</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_81 td_with_ajax_pagination td-pb-border-top td_block_template_9 tdc-no-posts"  data-td-block-uid="tdi_81" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_81" 
                        id="tdi_82" 
                        data-td_block_id="tdi_81" 
                        data-td_filter_value="" 
                        href="https://guitar.com/guides/"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_81" 
                        id="tdi_83" 
                        data-td_block_id="tdi_81" 
                        data-td_filter_value="3061" 
                        href="https://guitar.com/guides/buyers-guide/"
                    >Buyer's Guides</a><a 
                        class="mega-menu-sub-cat-tdi_81" 
                        id="tdi_84" 
                        data-td_block_id="tdi_81" 
                        data-td_filter_value="51" 
                        href="https://guitar.com/guides/diy-workshop/"
                    >DIY Workshop</a><a 
                        class="mega-menu-sub-cat-tdi_81" 
                        id="tdi_85" 
                        data-td_block_id="tdi_81" 
                        data-td_filter_value="61" 
                        href="https://guitar.com/guides/essential-guide/"
                    >Essential Guides</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_81 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/guides/essential-guide/" class="td-post-category">Essential Guides</a>                        <div class="td-module-thumb"><a href="https://guitar.com/features/history-of-ibanez/" rel="bookmark" class="td-image-wrap " title="A Brief History of Ibanez guitars" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_86 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/01/Ibanez-AZ2204-HRM-Prestige-1@2160x1442-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_86" style="background-image: url('https://guitar.com/wp-content/uploads/2022/01/Ibanez-AZ2204-HRM-Prestige-1@2160x1442-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/features/history-of-ibanez/" rel="bookmark" title="A Brief History of Ibanez guitars">A Brief History of Ibanez guitars</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/guides/essential-guide/" class="td-post-category">Essential Guides</a>                        <div class="td-module-thumb"><a href="https://guitar.com/guides/essential-guide/recording-direct-at-home/" rel="bookmark" class="td-image-wrap " title="How to sound good when recording direct at home" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_87 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/11/Guitar-On-Floor-Credit-Getty-Images@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_87" style="background-image: url('https://guitar.com/wp-content/uploads/2022/11/Guitar-On-Floor-Credit-Getty-Images@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/guides/essential-guide/recording-direct-at-home/" rel="bookmark" title="How to sound good when recording direct at home">How to sound good when recording direct at home</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/guides/buyers-guide/" class="td-post-category">Buyer's Guides</a>                        <div class="td-module-thumb"><a href="https://guitar.com/guides/buyers-guide/best-christmas-gifts-for-guitarist-reverb/" rel="bookmark" class="td-image-wrap " title="The best christmas gifts for guitarists according to Reverb’s experts" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_88 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/11/Guitar-Player-Credit-Getty-Images@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_88" style="background-image: url('https://guitar.com/wp-content/uploads/2022/11/Guitar-Player-Credit-Getty-Images@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/guides/buyers-guide/best-christmas-gifts-for-guitarist-reverb/" rel="bookmark" title="The best christmas gifts for guitarists according to Reverb’s experts">The best christmas gifts for guitarists according to Reverb’s experts</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/guides/diy-workshop/" class="td-post-category">DIY Workshop</a>                        <div class="td-module-thumb"><a href="https://guitar.com/guides/diy-workshop/how-to-set-up-your-guitar-with-train/" rel="bookmark" class="td-image-wrap " title="How to set up your guitar with TRAIN" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_89 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/10/Guitar-Playing-Credit-Getty-Images@2000x1500-1-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_89" style="background-image: url('https://guitar.com/wp-content/uploads/2022/10/Guitar-Playing-Credit-Getty-Images@2000x1500-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/guides/diy-workshop/how-to-set-up-your-guitar-with-train/" rel="bookmark" title="How to set up your guitar with TRAIN">How to set up your guitar with TRAIN</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_81" data-td_block_id="tdi_81"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_81" data-td_block_id="tdi_81"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-27149"><a href="https://guitar.com/lessons/"><div class="tdb-menu-item-text">Learn</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_90 td_with_ajax_pagination td-pb-border-top td_block_template_9 tdc-no-posts"  data-td-block-uid="tdi_90" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_90" 
                        id="tdi_91" 
                        data-td_block_id="tdi_90" 
                        data-td_filter_value="" 
                        href="https://guitar.com/lessons/"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_90" 
                        id="tdi_92" 
                        data-td_block_id="tdi_90" 
                        data-td_filter_value="3074" 
                        href="https://guitar.com/lessons/advanced/"
                    >Advanced</a><a 
                        class="mega-menu-sub-cat-tdi_90" 
                        id="tdi_93" 
                        data-td_block_id="tdi_90" 
                        data-td_filter_value="3072" 
                        href="https://guitar.com/lessons/beginner/"
                    >Beginner</a><a 
                        class="mega-menu-sub-cat-tdi_90" 
                        id="tdi_94" 
                        data-td_block_id="tdi_90" 
                        data-td_filter_value="3073" 
                        href="https://guitar.com/lessons/intermediate/"
                    >Intermediate</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_90 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/lessons/beginner/" class="td-post-category">Beginner</a>                        <div class="td-module-thumb"><a href="https://guitar.com/lessons/chris-buck-five-tips-for-blues-rock-guitar/" rel="bookmark" class="td-image-wrap " title="These are Chris Buck’s five top tips for better blues-rock guitar playing" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_95 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/10/Chris-Buck-004-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_95" style="background-image: url('https://guitar.com/wp-content/uploads/2022/10/Chris-Buck-004-218x150.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/lessons/chris-buck-five-tips-for-blues-rock-guitar/" rel="bookmark" title="These are Chris Buck’s five top tips for better blues-rock guitar playing">These are Chris Buck’s five top tips for better blues-rock guitar playing</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/lessons/beginner/" class="td-post-category">Beginner</a>                        <div class="td-module-thumb"><a href="https://guitar.com/lessons/beginner/chord-clinic-d-minor-variations/" rel="bookmark" class="td-image-wrap " title="Chord Clinic: Learn to play 10 interesting D minor chord variations on guitar" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_96 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/01/Acoustic-Guitar-Player-Credit-Alex-Walker-Getty-Images@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_96" style="background-image: url('https://guitar.com/wp-content/uploads/2022/01/Acoustic-Guitar-Player-Credit-Alex-Walker-Getty-Images@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/lessons/beginner/chord-clinic-d-minor-variations/" rel="bookmark" title="Chord Clinic: Learn to play 10 interesting D minor chord variations on guitar">Chord Clinic: Learn to play 10 interesting D minor chord variations on guitar</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/lessons/beginner/" class="td-post-category">Beginner</a>                        <div class="td-module-thumb"><a href="https://guitar.com/lessons/beginner/chord-clinic-learn-to-play-10-interesting-f-major-chord-variations-on-guitar/" rel="bookmark" class="td-image-wrap " title="Chord Clinic: Learn to play 10 interesting F Major chord variations on guitar" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_97 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2021/12/F-Major-Chord-Clinic-HERO@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_97" style="background-image: url('https://guitar.com/wp-content/uploads/2021/12/F-Major-Chord-Clinic-HERO@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/lessons/beginner/chord-clinic-learn-to-play-10-interesting-f-major-chord-variations-on-guitar/" rel="bookmark" title="Chord Clinic: Learn to play 10 interesting F Major chord variations on guitar">Chord Clinic: Learn to play 10 interesting F Major chord variations on guitar</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/lessons/beginner/" class="td-post-category">Beginner</a>                        <div class="td-module-thumb"><a href="https://guitar.com/lessons/beginner/chord-clinic-learn-to-play-10-interesting-a-major-chord-variations/" rel="bookmark" class="td-image-wrap " title="Chord Clinic: Learn to play 10 interesting A major chord variations" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_98 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2021/11/AMajor-Chord-Clinic-HERO@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_98" style="background-image: url('https://guitar.com/wp-content/uploads/2021/11/AMajor-Chord-Clinic-HERO@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/lessons/beginner/chord-clinic-learn-to-play-10-interesting-a-major-chord-variations/" rel="bookmark" title="Chord Clinic: Learn to play 10 interesting A major chord variations">Chord Clinic: Learn to play 10 interesting A major chord variations</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_90" data-td_block_id="tdi_90"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_90" data-td_block_id="tdi_90"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-60895"><a href="https://guitar.com/videos/"><div class="tdb-menu-item-text">Videos</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-27151 tdb-menu-item-inactive"><a href="https://guitar.com/news/magazine/"><div class="tdb-menu-item-text">Magazine</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62559"><a href="https://guitar.com/news/magazine/"><div class="tdb-menu-item-text">Issues</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-62558"><a href="https://guitar.com/subscribe"><div class="tdb-menu-item-text">Print Edition</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-62560"><a href="https://guitar.com/digital-edition"><div class="tdb-menu-item-text">Digital Edition</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-83619"><a href="https://guitar.com/live/"><div class="tdb-menu-item-text">Guitar.com Live</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_101 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_101" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://guitar.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_102" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_103 billboard-ad wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_103,
                .tdi_103 .tdc-columns{
                    min-height: 0;
                }.tdi_103,
				.tdi_103 .tdc-columns{
				    display: block;
				}.tdi_103 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_103{
padding-top:20px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_103 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103{
position:relative;
}
}

</style>
<div class="tdi_102_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_102_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_102_rand_style{
background-color:#f7f7f7 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102_rand_style{
background-color:#f9f9f9 !important;
}
}
 </style></div><div class="vc_column tdi_105  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_105{
                    vertical-align: baseline;
                }.tdi_105 > .wpb_wrapper,
				.tdi_105 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_105 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_105 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_105 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_105{
padding-right:0px !important;
padding-left:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_106 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_106{
justify-content:center !important;
text-align:center !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_106.td-a-rec{
					text-align: center;
				}.tdi_106 .td-element-style{
					z-index: -1;
				}.tdi_106.td-a-rec-img{
				    text-align: right;
				}.tdi_106.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_106.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="div-gpt-ad-leaderboard-0"></div>
</div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_107" class="tdc-zone"><div class="tdc_zone tdi_108  wpb_row td-pb-row" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_108{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_109" class="tdc-row stretch_row"><div class="vc_row tdi_110  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_110,
                .tdi_110 .tdc-columns{
                    min-height: 0;
                }.tdi_110,
				.tdi_110 .tdc-columns{
				    display: block;
				}.tdi_110 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_110.tdc-row-content-vert-center,
                    .tdi_110.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_110.tdc-row-content-vert-bottom,
                    .tdi_110.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_110.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_110.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_112  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_112{
                    vertical-align: baseline;
                }.tdi_112 > .wpb_wrapper,
				.tdi_112 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_112 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_112 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_112 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_114 ">
<style scoped>

/* inline tdc_css att */

.tdi_114{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_114 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_114{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114{
display:inline-block !important;
}
}

</style><div class="td-fix-index"><div class="tdb_header_logo header-logo tdb-header-align" style="display:inline-block; padding: 6px 0;">
  <div class="tdb-block-inner td-fix-index">
    <a class="tdb-logo-a" href="https://guitar.com/">
      <span class="tdb-logo-img-wrap" style="margin: 0px 10px 0px 0px;">
        <img class="tdb-logo-img"
             src="https://guitar.com/wp-content/uploads/2018/11/guitar.com-logo.svg"
             alt="Guitar.com Logo"
             title="Guitar.com Logo"
             width="140">
      </span>
    </a>
  </div>
</div></div></div><div class="td_block_wrap tdb_header_menu tdi_115 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_115"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_115{
margin-left:20px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_115 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_115{
margin-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_115{
                    display: inline-block;
                }.tdi_115 .tdb-menu > li .tdb-menu-sep,
                .tdi_115 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_115 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_115 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_115 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_115 .tdb-menu > li > a,
                .tdi_115 .td-subcat-more,
                .tdi_115 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Lato !important;font-size:15px !important;
                }.tdi_115 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_115 .tdb-menu .tdb-normal-menu ul,
                .tdi_115 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_115 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115 .tdb-menu > li > a,
                .tdi_115 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_115 .tdb-menu > li > a,
                .tdi_115 .td-subcat-more,
                .tdi_115 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Lato !important;font-size:12px !important;line-height:48px !important;
                }.tdi_115:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_115 .tdb-mega-menu .sub-menu > li{
                    max-width: 768px !important;
                }.tdi_115:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }.tdi_115 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_115 .tdb-menu > li > a:after,
				.tdi_115 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dcd0c0;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_115 class="td_block_inner td-fix-index"><ul id="menu-header-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-35181"><a href="https://guitar.com/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_116 td_with_ajax_pagination td-pb-border-top td_block_template_9 tdc-no-posts"  data-td-block-uid="tdi_116" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_116" 
                        id="tdi_117" 
                        data-td_block_id="tdi_116" 
                        data-td_filter_value="" 
                        href="https://guitar.com/news/"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_116" 
                        id="tdi_118" 
                        data-td_block_id="tdi_116" 
                        data-td_filter_value="1601" 
                        href="https://guitar.com/news/competitions/"
                    >Competitions</a><a 
                        class="mega-menu-sub-cat-tdi_116" 
                        id="tdi_119" 
                        data-td_block_id="tdi_116" 
                        data-td_filter_value="3078" 
                        href="https://guitar.com/news/events-news/"
                    >Events</a><a 
                        class="mega-menu-sub-cat-tdi_116" 
                        id="tdi_120" 
                        data-td_block_id="tdi_116" 
                        data-td_filter_value="3062" 
                        href="https://guitar.com/news/gear-news/"
                    >Gear</a><a 
                        class="mega-menu-sub-cat-tdi_116" 
                        id="tdi_121" 
                        data-td_block_id="tdi_116" 
                        data-td_filter_value="3064" 
                        href="https://guitar.com/news/industry-news/"
                    >Industry</a><a 
                        class="mega-menu-sub-cat-tdi_116" 
                        id="tdi_122" 
                        data-td_block_id="tdi_116" 
                        data-td_filter_value="35" 
                        href="https://guitar.com/news/magazine/"
                    >Magazine</a><a 
                        class="mega-menu-sub-cat-tdi_116" 
                        id="tdi_123" 
                        data-td_block_id="tdi_116" 
                        data-td_filter_value="3063" 
                        href="https://guitar.com/news/music-news/"
                    >Music</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_116 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/news/music-news/" class="td-post-category">Music</a>                        <div class="td-module-thumb"><a href="https://guitar.com/news/music-news/leave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette/" rel="bookmark" class="td-image-wrap " title="Leave Bob Dylan alone when you see this signal, says former touring guitarist" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_124 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/12/Bob-Dylan@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_124" style="background-image: url('https://guitar.com/wp-content/uploads/2022/12/Bob-Dylan@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/news/music-news/leave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette/" rel="bookmark" title="Leave Bob Dylan alone when you see this signal, says former touring guitarist">Leave Bob Dylan alone when you see this signal, says former touring guitarist</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/news/music-news/" class="td-post-category">Music</a>                        <div class="td-module-thumb"><a href="https://guitar.com/news/music-news/rhcp-john-frusciante-announces-2023-new-electronic-double-album-i-ii/" rel="bookmark" class="td-image-wrap " title="John Frusciante announces electronic double album ‘I’ and ‘II’ after over a year of “writing and recording rock music”" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_125 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/12/John-Frusciante@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_125" style="background-image: url('https://guitar.com/wp-content/uploads/2022/12/John-Frusciante@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/news/music-news/rhcp-john-frusciante-announces-2023-new-electronic-double-album-i-ii/" rel="bookmark" title="John Frusciante announces electronic double album ‘I’ and ‘II’ after over a year of “writing and recording rock music”">John Frusciante announces electronic double album ‘I’ and ‘II’ after over a year of “writing and recording rock music”</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/news/gear-news/" class="td-post-category">Gear</a>                        <div class="td-module-thumb"><a href="https://guitar.com/news/gear-news/epiphone-releases-much-hyped-limited-edition-adam-jones-signature/" rel="bookmark" class="td-image-wrap " title="Epiphone releases much-hyped – but limited-edition – Adam Jones signature" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_126 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/12/epiphone-adam-jones@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_126" style="background-image: url('https://guitar.com/wp-content/uploads/2022/12/epiphone-adam-jones@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/news/gear-news/epiphone-releases-much-hyped-limited-edition-adam-jones-signature/" rel="bookmark" title="Epiphone releases much-hyped – but limited-edition – Adam Jones signature">Epiphone releases much-hyped – but limited-edition – Adam Jones signature</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/news/music-news/" class="td-post-category">Music</a>                        <div class="td-module-thumb"><a href="https://guitar.com/news/music-news/dolly-parton-cover-prince-the-rolling-stones-lynrd-skynrd-and-more-on-rock-album/" rel="bookmark" class="td-image-wrap " title="Dolly Parton to cover Prince, The Rolling Stones, Lynyrd Skynyrd and more on upcoming rock album" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_127 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/12/dolly-parton-@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_127" style="background-image: url('https://guitar.com/wp-content/uploads/2022/12/dolly-parton-@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/news/music-news/dolly-parton-cover-prince-the-rolling-stones-lynrd-skynrd-and-more-on-rock-album/" rel="bookmark" title="Dolly Parton to cover Prince, The Rolling Stones, Lynyrd Skynyrd and more on upcoming rock album">Dolly Parton to cover Prince, The Rolling Stones, Lynyrd Skynyrd and more on upcoming rock album</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_116" data-td_block_id="tdi_116"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_116" data-td_block_id="tdi_116"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-68473"><a href="https://guitar.com/features/"><div class="tdb-menu-item-text">Features</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_128 td_with_ajax_pagination td-pb-border-top td_block_template_9 tdc-no-posts"  data-td-block-uid="tdi_128" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_128" 
                        id="tdi_129" 
                        data-td_block_id="tdi_128" 
                        data-td_filter_value="" 
                        href="https://guitar.com/features/"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_128" 
                        id="tdi_130" 
                        data-td_block_id="tdi_128" 
                        data-td_filter_value="3081" 
                        href="https://guitar.com/features/artist-rigs/"
                    >Artist Rigs</a><a 
                        class="mega-menu-sub-cat-tdi_128" 
                        id="tdi_131" 
                        data-td_block_id="tdi_128" 
                        data-td_filter_value="3189" 
                        href="https://guitar.com/features/awards/"
                    >Awards</a><a 
                        class="mega-menu-sub-cat-tdi_128" 
                        id="tdi_132" 
                        data-td_block_id="tdi_128" 
                        data-td_filter_value="44" 
                        href="https://guitar.com/features/collections/"
                    >Collections</a><a 
                        class="mega-menu-sub-cat-tdi_128" 
                        id="tdi_133" 
                        data-td_block_id="tdi_128" 
                        data-td_filter_value="3075" 
                        href="https://guitar.com/features/gallery/"
                    >Galleries</a><a 
                        class="mega-menu-sub-cat-tdi_128" 
                        id="tdi_134" 
                        data-td_block_id="tdi_128" 
                        data-td_filter_value="11" 
                        href="https://guitar.com/features/interviews/"
                    >Interviews</a><a 
                        class="mega-menu-sub-cat-tdi_128" 
                        id="tdi_135" 
                        data-td_block_id="tdi_128" 
                        data-td_filter_value="3076" 
                        href="https://guitar.com/features/opinion-analysis/"
                    >Opinion</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_128 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/features/" class="td-post-category">Features</a>                        <div class="td-module-thumb"><a href="https://guitar.com/features/interviews/northlane-josh-smith-new-jackson-signature-obisidian/" rel="bookmark" class="td-image-wrap " title="Northlane’s Josh Smith on designing his understated new Jackson signature" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_136 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/11/josh-smith-cred-josh-smith-via-instagram@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_136" style="background-image: url('https://guitar.com/wp-content/uploads/2022/11/josh-smith-cred-josh-smith-via-instagram@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/features/interviews/northlane-josh-smith-new-jackson-signature-obisidian/" rel="bookmark" title="Northlane’s Josh Smith on designing his understated new Jackson signature">Northlane’s Josh Smith on designing his understated new Jackson signature</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/features/" class="td-post-category">Features</a>                        <div class="td-module-thumb"><a href="https://guitar.com/features/the-story-of-tom-morellos-arm-the-homeless-guitar/" rel="bookmark" class="td-image-wrap " title="The story of Tom Morello’s ‘Arm the Homeless’ Guitar" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_137 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/12/Tom-Morello-Credit-Ollie-Millington-Redferns@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_137" style="background-image: url('https://guitar.com/wp-content/uploads/2022/12/Tom-Morello-Credit-Ollie-Millington-Redferns@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/features/the-story-of-tom-morellos-arm-the-homeless-guitar/" rel="bookmark" title="The story of Tom Morello’s ‘Arm the Homeless’ Guitar">The story of Tom Morello’s ‘Arm the Homeless’ Guitar</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/guides/essential-guide/" class="td-post-category">Essential Guides</a>                        <div class="td-module-thumb"><a href="https://guitar.com/features/history-of-ibanez/" rel="bookmark" class="td-image-wrap " title="A Brief History of Ibanez guitars" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_138 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/01/Ibanez-AZ2204-HRM-Prestige-1@2160x1442-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_138" style="background-image: url('https://guitar.com/wp-content/uploads/2022/01/Ibanez-AZ2204-HRM-Prestige-1@2160x1442-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/features/history-of-ibanez/" rel="bookmark" title="A Brief History of Ibanez guitars">A Brief History of Ibanez guitars</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/features/" class="td-post-category">Features</a>                        <div class="td-module-thumb"><a href="https://guitar.com/features/interviews/tchotchke-self-titled-album-carol-kaye-lemon-twigs/" rel="bookmark" class="td-image-wrap " title="Tchotchke talk the inspirational influence of Carol Kaye, and having a blast while recording their debut record with The Lemon Twigs" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_139 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/12/tchotchke-hero@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_139" style="background-image: url('https://guitar.com/wp-content/uploads/2022/12/tchotchke-hero@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/features/interviews/tchotchke-self-titled-album-carol-kaye-lemon-twigs/" rel="bookmark" title="Tchotchke talk the inspirational influence of Carol Kaye, and having a blast while recording their debut record with The Lemon Twigs">Tchotchke talk the inspirational influence of Carol Kaye, and having a blast while recording their debut record with The Lemon Twigs</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_128" data-td_block_id="tdi_128"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_128" data-td_block_id="tdi_128"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-27862"><a href="https://guitar.com/review/"><div class="tdb-menu-item-text">Reviews</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_140 td_with_ajax_pagination td-pb-border-top td_block_template_9 tdc-no-posts"  data-td-block-uid="tdi_140" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_140" 
                        id="tdi_141" 
                        data-td_block_id="tdi_140" 
                        data-td_filter_value="" 
                        href="https://guitar.com/review/"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_140" 
                        id="tdi_142" 
                        data-td_block_id="tdi_140" 
                        data-td_filter_value="3071" 
                        href="https://guitar.com/review/accessories/"
                    >Accessories</a><a 
                        class="mega-menu-sub-cat-tdi_140" 
                        id="tdi_143" 
                        data-td_block_id="tdi_140" 
                        data-td_filter_value="3066" 
                        href="https://guitar.com/review/acoustic-guitar/"
                    >Acoustic Guitars</a><a 
                        class="mega-menu-sub-cat-tdi_140" 
                        id="tdi_144" 
                        data-td_block_id="tdi_140" 
                        data-td_filter_value="3067" 
                        href="https://guitar.com/review/amplifier/"
                    >Amplifiers</a><a 
                        class="mega-menu-sub-cat-tdi_140" 
                        id="tdi_145" 
                        data-td_block_id="tdi_140" 
                        data-td_filter_value="3069" 
                        href="https://guitar.com/review/bass/"
                    >Bass</a><a 
                        class="mega-menu-sub-cat-tdi_140" 
                        id="tdi_146" 
                        data-td_block_id="tdi_140" 
                        data-td_filter_value="3068" 
                        href="https://guitar.com/review/effects-pedal/"
                    >Effects</a><a 
                        class="mega-menu-sub-cat-tdi_140" 
                        id="tdi_147" 
                        data-td_block_id="tdi_140" 
                        data-td_filter_value="3065" 
                        href="https://guitar.com/review/electric-guitar/"
                    >Electric Guitars</a><a 
                        class="mega-menu-sub-cat-tdi_140" 
                        id="tdi_148" 
                        data-td_block_id="tdi_140" 
                        data-td_filter_value="56044" 
                        href="https://guitar.com/review/album/"
                    >Music</a><a 
                        class="mega-menu-sub-cat-tdi_140" 
                        id="tdi_149" 
                        data-td_block_id="tdi_140" 
                        data-td_filter_value="3070" 
                        href="https://guitar.com/review/vintage-review/"
                    >Vintage</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_140 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/review/album/" class="td-post-category">Music</a>                        <div class="td-module-thumb"><a href="https://guitar.com/review/album/the-genius-of-deliverance-and-damnation-by-opeth/" rel="bookmark" class="td-image-wrap " title="The Genius Of… Deliverance and Damnation by Opeth" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_150 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/12/Peter-LINDGREN-and-Mikael-AKERFELDT-Opeth-Credit-Mick-Hutson-Redferns-HERO@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_150" style="background-image: url('https://guitar.com/wp-content/uploads/2022/12/Peter-LINDGREN-and-Mikael-AKERFELDT-Opeth-Credit-Mick-Hutson-Redferns-HERO@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/review/album/the-genius-of-deliverance-and-damnation-by-opeth/" rel="bookmark" title="The Genius Of… Deliverance and Damnation by Opeth">The Genius Of… Deliverance and Damnation by Opeth</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/review/effects-pedal/" class="td-post-category">Effects</a>                        <div class="td-module-thumb"><a href="https://guitar.com/review/effects-pedal/chase-bliss-generation-loss-mkii-review/" rel="bookmark" class="td-image-wrap " title="Chase Bliss Generation Loss MkII review: A digital effect to make everything sound extra-analogue" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_151 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/12/Chase-Bliss-Generation-Loss-MkII-HERO@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_151" style="background-image: url('https://guitar.com/wp-content/uploads/2022/12/Chase-Bliss-Generation-Loss-MkII-HERO@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/review/effects-pedal/chase-bliss-generation-loss-mkii-review/" rel="bookmark" title="Chase Bliss Generation Loss MkII review: A digital effect to make everything sound extra-analogue">Chase Bliss Generation Loss MkII review: A digital effect to make everything sound extra-analogue</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/review/electric-guitar/" class="td-post-category">Electric Guitars</a>                        <div class="td-module-thumb"><a href="https://guitar.com/review/electric-guitar/the-big-review-manson-mb-2/" rel="bookmark" class="td-image-wrap " title="The Big Review: Manson MB-2 – the ultimate Matt Bellamy signature guitar?" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_152 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/12/Manson-Guitar-Works-MB-2-HERO@2560x1625-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_152" style="background-image: url('https://guitar.com/wp-content/uploads/2022/12/Manson-Guitar-Works-MB-2-HERO@2560x1625-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/review/electric-guitar/the-big-review-manson-mb-2/" rel="bookmark" title="The Big Review: Manson MB-2 – the ultimate Matt Bellamy signature guitar?">The Big Review: Manson MB-2 – the ultimate Matt Bellamy signature guitar?</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/review/album/" class="td-post-category">Music</a>                        <div class="td-module-thumb"><a href="https://guitar.com/review/album/the-genius-of-what-makes-a-man-start-fires-by-minutemen/" rel="bookmark" class="td-image-wrap " title="The Genius Of… What Makes a Man Start Fires? by Minutemen" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_153 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/11/minutemen-Gary-Leonard-getty@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_153" style="background-image: url('https://guitar.com/wp-content/uploads/2022/11/minutemen-Gary-Leonard-getty@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/review/album/the-genius-of-what-makes-a-man-start-fires-by-minutemen/" rel="bookmark" title="The Genius Of… What Makes a Man Start Fires? by Minutemen">The Genius Of… What Makes a Man Start Fires? by Minutemen</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_140" data-td_block_id="tdi_140"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_140" data-td_block_id="tdi_140"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-27147"><a href="https://guitar.com/guides/"><div class="tdb-menu-item-text">Guides</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_154 td_with_ajax_pagination td-pb-border-top td_block_template_9 tdc-no-posts"  data-td-block-uid="tdi_154" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_154" 
                        id="tdi_155" 
                        data-td_block_id="tdi_154" 
                        data-td_filter_value="" 
                        href="https://guitar.com/guides/"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_154" 
                        id="tdi_156" 
                        data-td_block_id="tdi_154" 
                        data-td_filter_value="3061" 
                        href="https://guitar.com/guides/buyers-guide/"
                    >Buyer's Guides</a><a 
                        class="mega-menu-sub-cat-tdi_154" 
                        id="tdi_157" 
                        data-td_block_id="tdi_154" 
                        data-td_filter_value="51" 
                        href="https://guitar.com/guides/diy-workshop/"
                    >DIY Workshop</a><a 
                        class="mega-menu-sub-cat-tdi_154" 
                        id="tdi_158" 
                        data-td_block_id="tdi_154" 
                        data-td_filter_value="61" 
                        href="https://guitar.com/guides/essential-guide/"
                    >Essential Guides</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_154 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/guides/essential-guide/" class="td-post-category">Essential Guides</a>                        <div class="td-module-thumb"><a href="https://guitar.com/features/history-of-ibanez/" rel="bookmark" class="td-image-wrap " title="A Brief History of Ibanez guitars" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_159 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/01/Ibanez-AZ2204-HRM-Prestige-1@2160x1442-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_159" style="background-image: url('https://guitar.com/wp-content/uploads/2022/01/Ibanez-AZ2204-HRM-Prestige-1@2160x1442-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/features/history-of-ibanez/" rel="bookmark" title="A Brief History of Ibanez guitars">A Brief History of Ibanez guitars</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/guides/essential-guide/" class="td-post-category">Essential Guides</a>                        <div class="td-module-thumb"><a href="https://guitar.com/guides/essential-guide/recording-direct-at-home/" rel="bookmark" class="td-image-wrap " title="How to sound good when recording direct at home" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_160 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/11/Guitar-On-Floor-Credit-Getty-Images@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_160" style="background-image: url('https://guitar.com/wp-content/uploads/2022/11/Guitar-On-Floor-Credit-Getty-Images@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/guides/essential-guide/recording-direct-at-home/" rel="bookmark" title="How to sound good when recording direct at home">How to sound good when recording direct at home</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/guides/buyers-guide/" class="td-post-category">Buyer's Guides</a>                        <div class="td-module-thumb"><a href="https://guitar.com/guides/buyers-guide/best-christmas-gifts-for-guitarist-reverb/" rel="bookmark" class="td-image-wrap " title="The best christmas gifts for guitarists according to Reverb’s experts" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_161 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/11/Guitar-Player-Credit-Getty-Images@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_161" style="background-image: url('https://guitar.com/wp-content/uploads/2022/11/Guitar-Player-Credit-Getty-Images@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/guides/buyers-guide/best-christmas-gifts-for-guitarist-reverb/" rel="bookmark" title="The best christmas gifts for guitarists according to Reverb’s experts">The best christmas gifts for guitarists according to Reverb’s experts</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/guides/diy-workshop/" class="td-post-category">DIY Workshop</a>                        <div class="td-module-thumb"><a href="https://guitar.com/guides/diy-workshop/how-to-set-up-your-guitar-with-train/" rel="bookmark" class="td-image-wrap " title="How to set up your guitar with TRAIN" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_162 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/10/Guitar-Playing-Credit-Getty-Images@2000x1500-1-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_162" style="background-image: url('https://guitar.com/wp-content/uploads/2022/10/Guitar-Playing-Credit-Getty-Images@2000x1500-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/guides/diy-workshop/how-to-set-up-your-guitar-with-train/" rel="bookmark" title="How to set up your guitar with TRAIN">How to set up your guitar with TRAIN</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_154" data-td_block_id="tdi_154"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_154" data-td_block_id="tdi_154"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-27149"><a href="https://guitar.com/lessons/"><div class="tdb-menu-item-text">Learn</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_163 td_with_ajax_pagination td-pb-border-top td_block_template_9 tdc-no-posts"  data-td-block-uid="tdi_163" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_163" 
                        id="tdi_164" 
                        data-td_block_id="tdi_163" 
                        data-td_filter_value="" 
                        href="https://guitar.com/lessons/"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_163" 
                        id="tdi_165" 
                        data-td_block_id="tdi_163" 
                        data-td_filter_value="3074" 
                        href="https://guitar.com/lessons/advanced/"
                    >Advanced</a><a 
                        class="mega-menu-sub-cat-tdi_163" 
                        id="tdi_166" 
                        data-td_block_id="tdi_163" 
                        data-td_filter_value="3072" 
                        href="https://guitar.com/lessons/beginner/"
                    >Beginner</a><a 
                        class="mega-menu-sub-cat-tdi_163" 
                        id="tdi_167" 
                        data-td_block_id="tdi_163" 
                        data-td_filter_value="3073" 
                        href="https://guitar.com/lessons/intermediate/"
                    >Intermediate</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_163 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/lessons/beginner/" class="td-post-category">Beginner</a>                        <div class="td-module-thumb"><a href="https://guitar.com/lessons/chris-buck-five-tips-for-blues-rock-guitar/" rel="bookmark" class="td-image-wrap " title="These are Chris Buck’s five top tips for better blues-rock guitar playing" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_168 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/10/Chris-Buck-004-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_168" style="background-image: url('https://guitar.com/wp-content/uploads/2022/10/Chris-Buck-004-218x150.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/lessons/chris-buck-five-tips-for-blues-rock-guitar/" rel="bookmark" title="These are Chris Buck’s five top tips for better blues-rock guitar playing">These are Chris Buck’s five top tips for better blues-rock guitar playing</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/lessons/beginner/" class="td-post-category">Beginner</a>                        <div class="td-module-thumb"><a href="https://guitar.com/lessons/beginner/chord-clinic-d-minor-variations/" rel="bookmark" class="td-image-wrap " title="Chord Clinic: Learn to play 10 interesting D minor chord variations on guitar" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_169 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2022/01/Acoustic-Guitar-Player-Credit-Alex-Walker-Getty-Images@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_169" style="background-image: url('https://guitar.com/wp-content/uploads/2022/01/Acoustic-Guitar-Player-Credit-Alex-Walker-Getty-Images@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/lessons/beginner/chord-clinic-d-minor-variations/" rel="bookmark" title="Chord Clinic: Learn to play 10 interesting D minor chord variations on guitar">Chord Clinic: Learn to play 10 interesting D minor chord variations on guitar</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/lessons/beginner/" class="td-post-category">Beginner</a>                        <div class="td-module-thumb"><a href="https://guitar.com/lessons/beginner/chord-clinic-learn-to-play-10-interesting-f-major-chord-variations-on-guitar/" rel="bookmark" class="td-image-wrap " title="Chord Clinic: Learn to play 10 interesting F Major chord variations on guitar" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_170 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2021/12/F-Major-Chord-Clinic-HERO@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_170" style="background-image: url('https://guitar.com/wp-content/uploads/2021/12/F-Major-Chord-Clinic-HERO@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/lessons/beginner/chord-clinic-learn-to-play-10-interesting-f-major-chord-variations-on-guitar/" rel="bookmark" title="Chord Clinic: Learn to play 10 interesting F Major chord variations on guitar">Chord Clinic: Learn to play 10 interesting F Major chord variations on guitar</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://guitar.com/lessons/beginner/" class="td-post-category">Beginner</a>                        <div class="td-module-thumb"><a href="https://guitar.com/lessons/beginner/chord-clinic-learn-to-play-10-interesting-a-major-chord-variations/" rel="bookmark" class="td-image-wrap " title="Chord Clinic: Learn to play 10 interesting A major chord variations" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 and (min-width: 768px) ) {
                                                  .td-thumb-css.tdi_171 {
                                                      background-image: url("https://guitar.com/wp-content/uploads/2021/11/AMajor-Chord-Clinic-HERO@2000x1500-436x300.jpg") !important;
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_171" style="background-image: url('https://guitar.com/wp-content/uploads/2021/11/AMajor-Chord-Clinic-HERO@2000x1500-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/lessons/beginner/chord-clinic-learn-to-play-10-interesting-a-major-chord-variations/" rel="bookmark" title="Chord Clinic: Learn to play 10 interesting A major chord variations">Chord Clinic: Learn to play 10 interesting A major chord variations</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_163" data-td_block_id="tdi_163"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_163" data-td_block_id="tdi_163"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-60895"><a href="https://guitar.com/videos/"><div class="tdb-menu-item-text">Videos</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-27151 tdb-menu-item-inactive"><a href="https://guitar.com/news/magazine/"><div class="tdb-menu-item-text">Magazine</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62559"><a href="https://guitar.com/news/magazine/"><div class="tdb-menu-item-text">Issues</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-62558"><a href="https://guitar.com/subscribe"><div class="tdb-menu-item-text">Print Edition</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-62560"><a href="https://guitar.com/digital-edition"><div class="tdb-menu-item-text">Digital Edition</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-83619"><a href="https://guitar.com/live/"><div class="tdb-menu-item-text">Guitar.com Live</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>

              <script>
              if (document.documentElement.clientWidth < 768 && ('ontouchstart' in window)) {
                document.querySelector('.td-header-desktop-wrap').remove();
                document.querySelector('.td-header-desktop-sticky-wrap').remove();
              }
              </script>

            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="122874" data-autoload-type="same_cat_prev" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-59643"
                    class="post-59643 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_174" class="tdc-zone"><div class="tdc_zone tdi_175  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_175{
                    min-height: 0;
                }
</style><div id="tdi_176" class="tdc-row"><div class="vc_row tdi_177  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_177,
                .tdi_177 .tdc-columns{
                    min-height: 0;
                }.tdi_177,
				.tdi_177 .tdc-columns{
				    display: block;
				}.tdi_177 .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_177 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_177 .tdc-row-video-background-error,
	                .tdi_177 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_177{
margin-top:32px !important;
}

.tdi_177 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_177{
margin-top:10px !important;
}
}

</style><div class="vc_column tdi_179  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_179{
                    vertical-align: baseline;
                }.tdi_179 > .wpb_wrapper,
				.tdi_179 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_179 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_179 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_179 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_179{
width:calc(100% - 340px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_179{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_179{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_180 td-pb-border-top td_block_template_9 "   data-td-block-uid="tdi_180" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_180 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_180 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_180 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_180{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://guitar.com/news/" ><span class="tdb-cat-bg"></span>News</a><a class="tdb-entry-category" href="https://guitar.com/news/music-news/" ><span class="tdb-cat-bg"></span>Music</a></div></div><div class="td_block_wrap tdb_title tdi_181 tdb-single-title td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_181" >
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_181 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_181 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_181{
					text-align: left;
				}.tdi_181 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_181 .tdb-title-text{
					font-family:Oswald !important;font-size:44px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_181 .tdb-title-text{
					font-family:Oswald !important;font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_181 .tdb-title-text{
					font-family:Oswald !important;font-size:30px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Leave Bob Dylan alone when you see this signal, says former touring guitarist</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_182 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_182" >
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_182{
					text-align: left;
				}.tdi_182 p,
				.tdi_182 h1,
				.tdi_182 h2,
				.tdi_182 h3,
				.tdi_182 h4{
					font-family:Merriweather !important;font-size:18px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_182 p,
				.tdi_182 h1,
				.tdi_182 h2,
				.tdi_182 h3,
				.tdi_182 h4{
					font-family:Merriweather !important;font-size:16px !important;line-height:1.4 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_182 p,
				.tdi_182 h1,
				.tdi_182 h2,
				.tdi_182 h3,
				.tdi_182 h4{
					font-family:Merriweather !important;font-size:16px !important;line-height:1.4 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Billy Burnette recalls his time with the star in a new interview.</p></div></div><div class="vc_row_inner tdi_184  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_184{
                    position: relative !important;
                    top: 0;
                    transform: none;
                }.tdi_184,
				.tdi_184 .tdc-inner-columns{
				    display: block;
				}.tdi_184 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_186  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_186{
                    vertical-align: baseline;
                }.tdi_186 .vc_column-inner > .wpb_wrapper,
				.tdi_186 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_186 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_186{
padding-top:5px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_187 td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_187" >
<style>

/* inline tdc_css att */

.tdi_187{
margin-top:1px !important;
margin-right:8px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-size: 16px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_187{
                    display: inline-block;
                }.tdi_187 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_187 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_187 .tdb-author-name{
					color: #b38c52;
				
					font-size:14px !important;
				}.tdi_187 .tdb-author-by{
					font-size:14px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://guitar.com/author/crystal-koe/">Crystal Koe</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_188 td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_188" >
<style>

/* inline tdc_css att */

.tdi_188{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_188{
                    display: inline-block;
                
					font-size:14px !important;
				}.tdi_188 i{
                    font-size: 14px;
                }.tdi_188 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-clock-o"></i><time class="entry-date updated td-module-date" datetime="2022-12-07T09:18:49+00:00">39 seconds ago</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_190  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_190{
                    vertical-align: baseline;
                }.tdi_190 .vc_column-inner > .wpb_wrapper,
				.tdi_190 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_190 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_191 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_191" >
<style>

/* inline tdc_css att */

.tdi_191{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_191{
padding-top:8px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_191" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Leave Bob Dylan alone when you see this signal, says former touring guitarist&body=https://guitar.com/news/music-news/leave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguitar.com%2Fnews%2Fmusic-news%2Fleave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Leave+Bob+Dylan+alone+when+you+see+this+signal%2C+says+former+touring+guitarist&url=https%3A%2F%2Fguitar.com%2Fnews%2Fmusic-news%2Fleave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette%2F&via=Guitar.com+%7C+All+Things+Guitar" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://guitar.com/news/music-news/leave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette/&text=Leave+Bob+Dylan+alone+when+you+see+this+signal%2C+says+former+touring+guitarist" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Leave+Bob+Dylan+alone+when+you+see+this+signal%2C+says+former+touring+guitarist %0A%0A https://guitar.com/news/music-news/leave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_191" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_192 tdb-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_192" >
<style>

/* inline tdc_css att */

.tdi_192{
padding-top:12px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_192{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_192 .td-audio-player{
                    font-size: 12px;
                }.tdi_192 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    padding: 0 20px 0;
                
                    font-size:14px !important;
                }.tdi_192:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <a 
                                        href="https://guitar.com/wp-content/uploads/2022/12/Bob-Dylan@2000x1500.jpg" 
                                        data-caption="Image: Michael Brito / Alamy"
                                    >
                                    
                                    <img 
                                        width="696" 
                                        height="522" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://guitar.com/wp-content/uploads/2022/12/Bob-Dylan@2000x1500-696x522.jpg" srcset="https://guitar.com/wp-content/uploads/2022/12/Bob-Dylan@2000x1500-696x522.jpg 696w, https://guitar.com/wp-content/uploads/2022/12/Bob-Dylan@2000x1500-1392x1044.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" 
                                        alt="Bob Dylan on Stage" 
                                        title="Bob Dylan on Stage"
                                    />
                                    </a><figcaption class="tdb-caption-text">Image: Michael Brito / Alamy</figcaption></figure></div></div><div class="vc_row_inner tdi_195  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_195{
                    position: relative !important;
                    top: 0;
                    transform: none;
                }.tdi_195,
				.tdi_195 .tdc-inner-columns{
				    display: block;
				}.tdi_195 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_195 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_195 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_195{
margin-bottom:36px !important;
border-color:#ededed !important;
border-style:solid !important;
border-width: 0px 1px 1px 1px !important;
}

.tdi_195 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_197  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_197{
                    vertical-align: baseline;
                }.tdi_197 .vc_column-inner > .wpb_wrapper,
				.tdi_197 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_197 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_200  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_200{
                    vertical-align: baseline;
                }.tdi_200 .vc_column-inner > .wpb_wrapper,
				.tdi_200 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_200 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_202 td-pb-border-top td_block_template_9 td-post-content tagdiv-type"  data-td-block-uid="tdi_202" >
<style>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</style><div class="tdb-block-inner td-fix-index"><p><a href="https://guitar.com/artists/bob-dylan">Bob Dylan</a>’s former touring guitarist has revealed a subtle signal the folk icon uses when he wishes to be left alone.</p>
<ul>
<li><strong>READ MORE: <a href="https://guitar.com/news/rhcp-john-frusciante-announces-2023-new-electronic-double-album-i-ii/">John Frusciante announces electronic double album ‘I’ and ‘II’ after over a year of “writing and recording rock music”</a></strong></li>
</ul>
<p>In a new interview with<a href="https://www.rollingstone.com/music/music-features/billy-burnette-fleetwood-mac-lindsey-christine-stevie-1234639670/" target="_blank" rel="noopener"><em> Rolling Stone</em></a>, Billy Burnette recounts his brief touring stint with Dylan in 2003, calling the experience a “big thrill”.</p>
<p>“I remember at the first day of rehearsal, Dylan picks up his acoustic guitar. He goes, ‘This is my thing.’ I go, ‘You’re right about that.’”</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">Advertisement</span>  <div id='div-gpt-ad-article-1'></div></div><p>Burnette soon learned that the singer-songwriter had a little quirk, which required that he be left alone whenever he puts a hood over his head.</p>
<p>“When he wears the hood, you’re not supposed to talk to him. I didn’t know that until one day we were in line to get on a plane at the airport. I tapped him on the shoulder. The drummer said, “No, no. He don’t talk to anyone when he’s got the hood on.” I was like, “OK. I’m glad you told me.”</p>
<p>Burnette also noted his surprise at how a megastar like Dylan was able to ‘disappear’ as and when he liked, saying, “He’s slippery.”</p>
<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div class="apester-media" data-manual-top-desktop="48" data-manual-top-mobile="56" data-token="5ddd64a9cdcb7c0c9e721ce6" data-context="true" data-tags="" data-fallback="true" height="350"></div></div><p>“He can walk in an airport…they lost him one day. They couldn’t find him anywhere. I’m in this little gift shop and I turn around, and there he is. He goes, ‘Hi Billy.’ I was like, ‘How did you get in here?’ He moves around. It’s a weird thing.”</p>
<p>Asked to name his favourite memory from the 2003 tour, Burnette replied, “There’s so many. We were rehearsing at Jackson Browne’s studio in L.A. We had been rehearsing with electric guitars all day. It was one of the last tours where he played guitar.”</p>
<p>“I learned about 120 songs. He plays them differently on the road, though. What happened is he sent me all the records he did, but he didn’t send me any work tapes. I had these guys sneak some work tapes so I could learn the stuff better. It was a big thrill.”</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_203 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_203" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_203 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_203 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_203 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_203 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_203 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>TAGGED TOPICS</span></li><li><a href="https://guitar.com/tag/artist/">Artist</a></li><li><a href="https://guitar.com/artists/bob-dylan/">Bob Dylan</a></li></ul></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_205 ">
<style scoped>

/* inline tdc_css att */

.tdi_205{
margin-top:32px !important;
}

</style><div class="td-fix-index"><div id="taboola-below-article">
  <script type='text/javascript'>window._taboola = window._taboola || [];
  _taboola.push({mode:'alternating-thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script>
</div>
</div></div></div></div><div class="vc_column tdi_207  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_207{
                    vertical-align: baseline;
                }.tdi_207 > .wpb_wrapper,
				.tdi_207 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_207 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_207 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_207 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_207{
width:340px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_207{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_207{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_208 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_208{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_208.td-a-rec{
					text-align: center;
				}.tdi_208 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Advertisement</span><div id='div-gpt-ad-sidebar-1'></div></div><div class="td_block_wrap td_flex_block_1 tdi_209 td-pb-border-top td_block_template_9 tdc-no-posts td_flex_block"  data-td-block-uid="tdi_209" >
<style>
.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
</style>
<style>
/* custom css */
.tdi_209 .entry-thumb{
					background-position: center 50%;
				}.tdi_209 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_209 .td-image-container{
                	display: block; order: 0;
                }.tdi_209 .td-module-meta-info{
					padding: 0px;
				
					border-color: #eaeaea;
				}.tdi_209 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 12px;
					margin-bottom: 12px;
				}.tdi_209 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_209 .td-module-container:before{
					bottom: -12px;
				
					border-color: #eaeaea;
				}.tdi_209 .td-post-vid-time{
					display: block;
				}.tdi_209 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_209 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_209 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_209 .td-read-more{
					display: none;
				}.tdi_209 .td-author-date{
					display: inline;
				}.tdi_209 .td-post-author-name{
					display: none;
				}.tdi_209 .td-post-date,
				.tdi_209 .td-post-author-name span{
					display: inline-block;
				}.tdi_209 .entry-review-stars{
					display: none;
				}.tdi_209 .td-icon-star,
                .tdi_209 .td-icon-star-empty,
                .tdi_209 .td-icon-star-half{
					font-size: 15px;
				}.tdi_209 .td-module-comments{
					display: none;
				}.tdi_209 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_209 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_209 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_209 .entry-title{
					font-size:16px !important;line-height:1.4 !important;
				}.tdi_209 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }@media (min-width: 768px) {
                    .tdi_209 .td-module-title a {
                        transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_209 .td_module_wrap{
					padding-bottom: 12px;
					margin-bottom: 12px;
				
					padding-bottom: 12px !important;
					margin-bottom: 12px !important;
				}.tdi_209 .td-module-container:before{
					bottom: -12px;
				}.tdi_209 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_209 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_209 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_209 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }@media (min-width: 768px) {
                    .tdi_209 .td-module-title a {
                        transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_209 .td_module_wrap{
					padding-bottom: 12px;
					margin-bottom: 12px;
				
					padding-bottom: 12px !important;
					margin-bottom: 12px !important;
				}.tdi_209 .td-module-container:before{
					bottom: -12px;
				}.tdi_209 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_209 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_209 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_209 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }@media (min-width: 768px) {
                    .tdi_209 .td-module-title a {
                        transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_209 .td_module_wrap{
					padding-bottom: 12px;
					margin-bottom: 12px;
				
					padding-bottom: 12px !important;
					margin-bottom: 12px !important;
				}.tdi_209 .td-module-container:before{
					bottom: -12px;
				}.tdi_209 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_209 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_209 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_209 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }@media (min-width: 768px) {
                    .tdi_209 .td-module-title a {
                        transition: all 0.2s ease;
                    }
                }
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Trending</span></h4></div><div id=tdi_209 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/news/music-news/leave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette/" rel="bookmark" title="Leave Bob Dylan alone when you see this signal, says former touring guitarist">Leave Bob Dylan alone when you see this signal, says former touring guitarist</a></h3>
                    
                                            <div class="td-editor-date">
                            <a href="https://guitar.com/news/music-news/" class="td-post-category">Music</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T09:18:49+00:00" >7th December 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/review/album/the-genius-of-deliverance-and-damnation-by-opeth/" rel="bookmark" title="The Genius Of… Deliverance and Damnation by Opeth">The Genius Of… Deliverance and Damnation by Opeth</a></h3>
                    
                                            <div class="td-editor-date">
                            <a href="https://guitar.com/review/album/" class="td-post-category">Music</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T09:00:55+00:00" >7th December 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://guitar.com/features/interviews/northlane-josh-smith-new-jackson-signature-obisidian/" rel="bookmark" title="Northlane’s Josh Smith on designing his understated new Jackson signature">Northlane’s Josh Smith on designing his understated new Jackson signature</a></h3>
                    
                                            <div class="td-editor-date">
                            <a href="https://guitar.com/features/" class="td-post-category">Features</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T09:00:09+00:00" >7th December 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_210 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_210{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_210.td-a-rec{
					text-align: center;
				}.tdi_210 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Advertisement</span><div id='div-gpt-ad-sidebar-2'></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Crystal Koe"></span><meta itemprop="datePublished" content="2022-12-07T09:18:49+00:00"><meta itemprop="dateModified" content="2022-12-07T09:18:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://guitar.com/news/music-news/leave-bob-dylan-alone-signal-former-touring-guitarist-billy-burnette/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://guitar.com/wp-content/uploads/2018/11/guitar.com-logo.svg"></span><meta itemprop="name" content="Guitar.com | All Things Guitar"></span><meta itemprop="headline" content="Billy Burnette recalls his time with the star in a new interview."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://guitar.com/wp-content/uploads/2022/12/Bob-Dylan@2000x1500.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1500"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_211" class="tdc-zone"><div class="tdc_zone tdi_212  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_212{
                    min-height: 0;
                }
</style><div id="tdi_213" class="tdc-row stretch_row"><div class="vc_row tdi_214  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_214,
                .tdi_214 .tdc-columns{
                    min-height: 0;
                }.tdi_214,
				.tdi_214 .tdc-columns{
				    display: block;
				}.tdi_214 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_214{
padding-top:48px !important;
padding-bottom:32px !important;
position:relative;
}

.tdi_214 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_213_rand_style td-element-style" ><style>
.tdi_213_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_216  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_216{
                    vertical-align: baseline;
                }.tdi_216 > .wpb_wrapper,
				.tdi_216 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_216 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_216 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_216 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_218 ">
<style scoped>

/* inline tdc_css att */

.tdi_218{
margin-bottom:0px !important;
}

</style><div class="td-fix-index"><style>
  .site-footer {
    text-align: center !important;
  }

  .site-footer-logo {
    display: block;
    margin-bottom: 8px;
  }

  .site-footer-brand-statement {
    color: #ccc;
    font-family: Merriweather;
    font-size: 18px !important;
    font-weight: 500;
    line-height: 1.5;
    margin-bottom: 34px;
    margin-top: 18px;
  }

  @media (max-width: 767px) {
    .site-footer-brand-statement {
      font-size: 16px !important;
    }
  }

  .site-footer-mailing-list {
    font-style: italic;
    font-weight: 700;
    margin: 30px;
  }

  .site-footer-mailing-list h3 {
    color: #cc4201;
    margin: 6px !important;
  }

  .site-footer-mailing-list span {
    font-size: 18px;
  }

  .site-footer-social .site-footer-social-item {
    display: inline-block;
  }

  .site-footer-social .site-footer-social-item i {
    color: #fff;
    font-size: 20px;
    line-height: 36px;
    vertical-align: middle;
  }

  .site-footer-social .site-footer-social-item i.td-icon-twitter {
    font-size: 16px;
  }

  .site-footer-social .site-footer-social-item {
    height: 36px;
    margin: 5px 10px 5px 0;
    width: 36px;
  }

  .site-footer-social .site-footer-social-item-wrap:last-child .site-footer-social-item {
    margin-right: 0 !important;
  }

  .site-footer-nav ol {
    display: flex;
    flex-flow: wrap;
    justify-content: center;
    margin: 20px 0;
  }

  .site-footer-nav ol li {
    margin: 0;
  }

  .site-footer-nav ol li a {
    color: #fff;
    display: block;
    font-size: 12px;
    padding: 10px 16px;
    text-transform: uppercase;
  }

  @media (max-width: 767px) {
    .site-footer-nav ol li a {
      padding: 6px 12px;
      width: 280px;
    }
  }

  .site-footer-copyright {
    color: #ccc;
    font-size: 12px !important;
    margin-bottom: 30px
  }
</style>
<footer class="site-footer">
  <a href="https://guitar.com/" class="site-footer-logo">
    <img src="https://guitar.com/wp-content/uploads/2018/11/guitar.com-logo-white.svg" alt="Guitar.com Logo" title="Guitar.com Logo" width="230">
  </a>
  <p class="site-footer-brand-statement"><strong>Guitar.com</strong> is the world’s leading authority and resource for all things guitar. We provide insight and opinion about gear, artists, technique and the guitar industry for all genres and skill levels.</p>
  <div class="site-footer-mailing-list">
    <a href="https://guitar.us17.list-manage.com/subscribe/post?u=ef022a16fe50d3bbd267296e6&id=f890f83bb6" target="_blank"><h3>Join Our Mailing List</h3></a>
    <a href="https://guitar.us17.list-manage.com/subscribe/post?u=ef022a16fe50d3bbd267296e6&id=f890f83bb6" target="_blank" style="display: block; color:#fff;"><span>Sign Up Now &gt;</span></a>
  </div>
  <div class="site-footer-social">
    <a href="https://www.facebook.com/guitar/" class="site-footer-social-item" target="_blank" title="Facebook">
      <i class="td-icon-font td-icon-facebook"></i>
    </a>
    <a href="https://www.instagram.com/guitar/" class="site-footer-social-item" target="_blank" title="Instagram">
      <i class="td-icon-font td-icon-instagram"></i>
    </a>
    <a href="https://twitter.com/guitar/" class="site-footer-social-item" target="_blank" title="Twitter">
      <i class="td-icon-font td-icon-twitter"></i>
    </a>
    <a href="https://www.youtube.com/TheGuitarMagazine" class="site-footer-social-item" target="_blank" title="YouTube">
      <i class="td-icon-font td-icon-youtube"></i>
    </a>
    <a href="https://www.bandlab.com/guitar" class="site-footer-social-item" title="BandLab" target="_blank">
      <i class="td-icon-font td-icon-bandlab"></i>
    </a>
  </div>
  <nav class="site-footer-nav">
    <ol>
      <li><a href="https://nmenetworks.com/policies/nme-networks-privacy-policy/" target="_blank">Privacy Policy</a></li>
      <li><a href="https://nmenetworks.com/policies/nme-networks-cookie-notice/" target="_blank">Cookie Notice</a></li>
      <li><a href="https://nmenetworks.com/policies/nme-networks-terms-of-use/" target="_blank">Terms of Use</a></li>
      <li><a href="https://guitar.com/advertise" target="_blank">Advertise</a></li>
      <li><a href="https://guitar.com/contact" target="_blank">Contact</a></li>
    </ol>
  </nav>
  <p class="site-footer-copyright">
    &copy; 2022 Guitar.com is part of <strong><a style="color:#fff;" href="https://nmenetworks.com?utm_source=guitar.com&utm_medium=footer_link&utm_campaign=network">NME Networks</a>.</strong>
  </p>
</footer>
</div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11 (rara)
        Deploy mode: deploy
        
        uid: 63905aa0b182c
    -->

    <script type='text/javascript' src='https://guitar.com/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://guitar.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://guitar.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11' id='td-site-min-js'></script>
<script type='text/javascript' src='https://guitar.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script>
<script>
  (function () {
    if (wordpress.hideAllAds) {
      jQuery('.td-a-rec').remove();
      jQuery('.td-a-ad').remove();
      jQuery('.billboard-ad').remove();
    }
  }());
</script>

<script>
  googletag.cmd.push(function() {
    if (wordpress.hideAllAds) { return; }

    if (wordpress.pageId) {
      googletag.pubads().setTargeting('pageId', [wordpress.pageId]);
    } else if (wordpress.postId) {
      googletag.pubads().setTargeting('postId', [wordpress.postId]);
      if (wordpress.postCategories) {
        googletag.pubads().setTargeting('category', wordpress.postCategories);
      }
      if (wordpress.postTaxonomies && wordpress.postTaxonomies.post_tag) {
        googletag.pubads().setTargeting('tag', wordpress.postTaxonomies.post_tag.map(el => el.toLowerCase() ));
      }
    } else if (wordpress.categories) {
      googletag.pubads().setTargeting('category', wordpress.categories);
    }

    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>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</script>

<script>
  !function(a9,a,p,s,t,A,g){if(a[a9]||wordpress.hideAllAds)return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

  (function () {
    if (wordpress.hideAllAds) { return; }

    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
    apstag.init({
      pubID: 'b4b32f85-1081-4fb5-b695-99840f20bc7e',
      adServer: 'googletag',
      bidTimeout: 2e3
    });

    googletag.cmd.push(function() {
      // request the bids for the four googletag slots
      apstag.fetchBids({ slots: amsSlots }, function(bids) {
        // set apstag bids, then trigger the first request to GAM
        googletag.cmd.push(function() {
          apstag.setDisplayBids();
          googletag.pubads().refresh();
        });
      });
    });
  }());
</script>

<script>
  document.addEventListener('DOMContentLoaded', () => {
    if (document.documentElement.clientWidth >= 768) {
      return;
    }

    const rowMobileBillboardElem = document.querySelector('.row-mobile-billboard');
    if (!rowMobileBillboardElem) {
      return;
    }
    rowMobileBillboardElem.parentElement.style.height = `${rowMobileBillboardElem.clientHeight}px`;
    rowMobileBillboardElem.parentElement.style.paddingLeft = '0px';
    rowMobileBillboardElem.parentElement.style.paddingRight = '0px';
    let isDelayStarted = false;
    const handleScroll = () => {
      if (rowMobileBillboardElem.parentElement.getBoundingClientRect().y >= 0) {
        rowMobileBillboardElem.classList.remove('is-sticky');
        return;
      }
      if (!isDelayStarted) {
        isDelayStarted = true;
        rowMobileBillboardElem.classList.add('is-sticky');
        setTimeout(() => {
          document.removeEventListener('scroll', handleScroll);
          rowMobileBillboardElem.classList.remove('is-sticky');
        }, 3000);
      }
    }
    document.addEventListener('scroll', handleScroll);
  });
</script>

<script>
  (function trackImages404s() {
    function requestImage(imageSrc) {
      const xhr = new XMLHttpRequest();
      xhr.onreadystatechange = function() {
        if (this.readyState == 4 && (this.status === 404 || this.status === 403)) {
          __gaTracker('send', 'event', 'error', 'load-image', imageSrc);
        }
      };
      xhr.open('GET', imageSrc, true);
      xhr.send();
    }

    document.querySelectorAll('img[src*="wp-content/uploads"]').forEach((elem) => {
      elem.addEventListener('error', function(event) {
        requestImage(event.target.src);
      });
    });
  })();
</script>

<script>window._taboola = window._taboola || [];_taboola.push({flush: true});</script>

<!-- Quantcast Tag -->
<script>
  window._qevents = window._qevents || [];
  (function() {
    var elem = document.createElement('script');
    elem.src = 'https://secure.quantserve.com/quant.js';
    elem.async = true;
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
  })();
  window._qevents.push({
    qacct: 'p-0CqcTyvvz1vmH'
  });
</script>
<!-- End Quantcast tag -->

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>